RADIO SANFURGO - RADIO CLÁSICA DESDE SANTA CRUZ, CHILE
RADIO SANFURGO, AMBIENTE MUSICAL CLÁSICO
El tiempo en Santa Cruz

La función JERARQUIA en Excel

viernes, 18 de mayo de 2018

Una función interesante para diversos trabajos es la función JERARQUIA, en especial para los docentes. Es una función sencilla de utilizar y nos puede arrojar datos útiles en el ámbito del comercio, las finanzas, etc.
En el ámbito de la educación nos puede servir para determinar qué lugar ocupan nuestros estudiantes según su rendimiento académico, sin tener que ordenar la lista de mayor a menor por ejemplo que nos "desordenaría" la nómina corriendo el riesgo de afectar algún dato
Supongamos que en al columna A tenemos los números de orden de la lista de alumnos, en la columna B sus nombres, en la columnas siguientes las notas parciales y en la columna L tendriamos la fórmula de los promedios.
Supongamos que los promedios ocupan el rango L2:L35
En la columna M (o en otra que usted decida) colocaremos la función JERAQUIA de la siguiente manera:
=JERARQUIA(L2;$L$2:$L$35;0) 
En donde cero significa que el orden será descendente (si quisiéramos que fuera ascendente escribiremos 1)
Luego copiamos la fórmula desde M2 hasta M35 apareciendo frente a cada promedio el lugar que ocupa tal promedio dentro del rango total de promedios del curso.
Recuerde que los signos $ se escriben para que el rango L2:L35 no cambie cuando copiamos la fórmula hacia abajo en la columna correspondiente.

Radio Sanfurgo solicita licencia a la SCD

miércoles, 19 de julio de 2017

RADIO SANFURGO SOLICITA A LA SCD LICENCIA PARA REANUDAR SUS TRANSMISIONES ONLINE
Santa Cruz, 3 de julio 2017  
Hemos solicitado a la SCD (Sociedad Chilena de Derechos de Autor) una licencia para la música que difunda nuestra emisora clásica Radio Sanfurgo, para transmisión exclusivamente online.
La emisora no presta servicios desde julio de 2016 después de 5 años transmitiendo a través del Servicio belga Radionomy quien pagaba los derechos de autor, pero este servicio comenzó a presentar dificultades desde el año 2016.
Para volver a funcionar la emisora se hará cargo del pago de derechos de autor y conexos a la SCD de quien estamos esperando su respuesta, contando ya con el servicio de streaming contratado en otra empresa
La emisora no es una empresa comercial por lo que no persigue fines de lucro en absoluto, sino sólo culturales en lo que respecta a la difusión de la música clásica.
Logos de la emisora

Aplicar color automáticamente a una fila en Excel según el día de semana de una celda.

viernes, 2 de junio de 2017

He recibido esta solicitud por el formulario de contacto
"Hola, si tengo una serie de fechas en la columna A y quiero que todas las filas que pertenezcan a un determinado día queden de un color como lo puedo hacer?, por ejemplo: todas las filas de días lunes rojas, las filas de días martes verdes y así. Quedo atento. Gracias! "
---
Le he planteado al lector esta posible solución:
Supongamos que en la columna A tienes las fechas escritas desde A2 hacia abajo, en el formato de tu preferencia, por ejemplo 22-may
Usemos una columna auxiliar, por ejemplo la columna L
En L2 escribimos esta fórmula  =TEXTO(A2;"DDDD") y la copiamos hacia abajo hasta donde la necesites, por ejemplo hasta L20
Ahora vamos a formato condicional y en "utilice una fórmula para ..." escribir esta fórmula  =($L2="lunes") si queremos que la fila con el día lunes tome un color determinado
Elegimos el color que tendrá la fila y aceptamos. 
En el siguiente recuadro escribimos hasta donde tomará ese color la fila y qué sector de nuestra zona de trabajo quedará afecta al formato condicional. Supongamos que hasta la columna L y hasta la fila 20
Escribimos =$A$2:$L$20 y aceptamos
Ahora hasta la fila 20 se teñirán del color elegido cada vez que mi fecha corresponda al día lunes.
Lo mismo servirá si queremos que otros días tengan otro color
---
NOTA: 
1. Podemos ocultar la columna L para que no aparezca como parte de nuestra planilla de trabajo
2. Si queremos evitar que la columna L nos muestre un resultado cuando en la columna A no haya ningún dato, podemos cambiar la fórmula por la siguiente:
=SI(A2="";"";TEXTO(A2;"DDDD"))
3. Si lo desea puede bajar una planilla de ejemplo desde aquí


Cálculo Horario Semanal - Planilla Excel

martes, 21 de marzo de 2017

Comparto esta Planilla especialmente dirigida a profesores para distribuir sus horas de ingreso y salida, en sus días laborales. 
Es una planilla simple que sólo permite lo señalado: determinar horas de ingreso y salida de cada jornada según las horas cronológicas de su contrato. 

Para aclarar dudas deje un comentario al pie de la entrada o en el lugar indicado cuando baje el archivo del servidor
La planilla también puede ser usada con los mismos fines en otros ámbitos laborales.
Puede bajarla desde AQUÍ

Como aplicar zoom a la pantalla del PC

miércoles, 16 de noviembre de 2016

Una acción muy sencilla para alejar o acercar el contenido de la pantalla del PC (aplicar zoom), que quizás no sepamos o hemos olvidado, consiste en realizar lo siguiente:
- Para acercar presionamos CTRL en conjunto con +
- Para alejar presionamos CTRL en conjunto con -
En un sector de la pantalla aparecerá el porcentaje de zoom aplicado, lo que es muy útil para volver al porcentaje normal 100%  o recordar que porcentaje de zoom nos acomoda para ciertas tareas.
- - - - -